Некорректно работает аудиосистема

vtk50

Собрана у меня дома система, основные части которой:
Микшер Behringer:
http://market.yandex.ru/search.xml?cvredirect=2&clid=505...
Ресивер Pioneer типа такого:
http://market.yandex.ru/model.xml?modelid=8277098&hid=90...
Колонки старенькие и провода к ним (новые!)
Такая фигня:
Когда подключаю гитару, звук от нее проседает. первые пару секунд играет норм, потом громкость падает, такая же фигня с микрофоном. при переключении входа на, предположим, тюнер и обратно такая же фигня.
Думал, что провода купил толстые, не тянет, но вроде вчера подключил на вход усилка плеер напрямую, играет нормально.
С чем проблема может быть и как ее проверить? Есть спецы?

kotyara

В микшере, посмотри, может у тебя там клиппинг какой-нибудь включен.

vtk50

Спасибо, гляну... Кстати, что такое клиппинг? :grin:
Что еще может быть?
У меня из идей еще провода на старые поменять, посмотреть...

romankosh

простестить поотдельности, проблем не вижу.

kotyara

если ты такое спрашиваешь, то на хрен ты вообще п1 используешь? (ну это сарказм, там в микшере есть много всяких настроек-режимов, в том числе и автом. ограничение слишком мощного сигнала - клиппинг - почитай инструкцию)
Провода вообще или работают или нет, но точно не так - "звук сначала нормальный, потом уменьшается"

vtk50

если ты такое спрашиваешь, то на хрен ты вообще п1 используешь?
Так получилось Брал с прицелом на то, что разберусь, но чото как-то в се руки не доходят.
Проблема просто появилась после смены проводов, я и задумался.
А разобраться с инструкцией точно надо, это бесспорно :grin:
Оставить комментарий
Имя или ник:
Комментарий: